poj1000 A+B Problem

Description

Calculate a+b

Input

Two integer a,b (0<=a,b<=10)

Output

Output a+b

Sample Input

1 2

Sample Output

3
import java.util.Scanner;   
public class Main {   
  
    public static void main(String[] args) {   
        Scanner scan = new Scanner(System.in);   
        if (scan.hasNext()) {   
            System.out.println(scan.nextInt() + scan.nextInt());   
  
        }   
    }   
} 
原文地址:https://www.cnblogs.com/bigjava/p/3923551.html